www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS y SIN publicidad.

¡Preséntate! ¡Háblanos de ti y de tu cabrio! ¡Pregunta! ¡Participa!

Si guardas tus nick y contraseña en tu navegador, ¡no vuelve a saltar esta ventana!

Un saludo, S306cabrio

[ ELEVALUNAS ] Los EELL delanteros ya no funcionan

Ver el tema anterior Ver el tema siguiente Ir abajo

[ ELEVALUNAS ] Los EELL delanteros ya no funcionan

Mensaje por Pakman el Miér 28 Sep 2011, 05:16

Hola! De repente no me funcionan los elevalunas delanteros..parecen no tener corriente...alguien me podria decir cual es el fusible de los elevalunas..para comprobar si es ese el problema...Graacias !
avatar
Pakman
L
L

Tipo de 306 CABRIO : 1,6i 90cv 1998 fase 3 azul China
Cantidad de envíos : 5

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELEVALUNAS ] Los EELL delanteros ya no funcionan

Mensaje por S306cabrio el Dom 02 Oct 2011, 16:31

¡Mira ALLÍ Pakman!

Seguro que te sirve ya que el cabrio de Nacho es casi idéntico al tuyo. genial

¡Cuéntanos si te sirve! Y si no es por un fusible, ¡pues también!

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 7916

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.