www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS y SIN publicidad.

¡Preséntate! ¡Háblanos de ti y de tu cabrio! ¡Pregunta! ¡Participa!

Si guardas tus nick y contraseña en tu navegador, ¡no vuelve a saltar esta ventana!

Un saludo, S306cabrio

[ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Ver el tema anterior Ver el tema siguiente Ir abajo

[ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por toromania el Vie 20 Ene 2012, 16:05

Holas a tod@s de nuevo, hace tiempo que no posteo o bien por una cosa o bien por otra, pero por lo que veo, cada vez somos más y eso me gusta.

Bueno al tema, despues de haber intentado solucionar este tema por mi cuenta y buscando en google y otros lados he decidido postear aquí en busca de una solución.

Desde que compre el coche, hace casi dos años, las luces de marcha atras, nunca fueron como debieren, es decir, a veces iban a veces no.... pero hace cuestion de tres meses dejaron de funcionar de repente y nunca mas se volvieron a iluminar.

Lo primero que he revisado es el sensor de la caja de cambios, esta bien, tengo dos por si las moscas pero estan los dos bien. Despues obviamente los fusibles, que tambien estaban bien. He revisado los dos faron traseros y ambos estan bien, sin aparentes malos contactos tanto en pilotos como en bombillas. Tengo varias dudas que a ver si solucionamos entre todos.

Lo primero, al sensor de la caja de cambios llegan dos cables, no tengo claro si funcionan con positivo o con negativo, si alguien me lo pudiese aclarar, se lo agradeceria, solo habria que quiar la clavija del sensor y comprobarlo. Despues me surjen varias dudas sobre las fichas traseras de los pilotos, alguien tiene algun esquema, es que aparentemente el piloto del acompañante es el que no funciona, ni que le meta positivo directamente a la bombilla, parece que tiene algun consumo derivado por ahi, pero con un esquema seria mejor claro.

A ver si alguien me puede echar un cablecillo, gracias de antemano y perdon por el tocho.
avatar
toromania
L
L

Tipo de 306 CABRIO : 1,6i 90cv 1997 fase 2 azul China
Cantidad de envíos : 83
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por AL306 el Vie 20 Ene 2012, 22:16

Has comprobado que el cable de masa no este cortado o haga mal contacto? No entiendo mucho de esto pero puedes comprobar los dos cables en el piloto y si todo esta correcto pues mira a ver las bombillas o los contactos de las bombillas...

Un saludo y perdona por no poder ayudarte mas!
avatar
AL306
L
L

Tipo de 306 CABRIO : 1,6i 90cv 1997 fase 2 amarillo Vermeer
Cantidad de envíos : 37
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por S306cabrio el Sáb 21 Ene 2012, 02:35

¿Y has intentado quitar y poner las bombillas una a una por si acaso? scratch

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8128
Agradecimientos : 19

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por Juanito el Sáb 28 Ene 2012, 12:56

A las fichas Traseras ?? te refieres a la conexión del piloto ??? A ver , lo mas rápido es coger un Tester , poner la marcha atrás , dejar el contacto del coche puesto y con el tester en la conexión de piloto buscar la que tienen tension. Si el tester no te da tensión olvídate de bombillas o circuito impreso del piloto...Pues sera problema de cableado y interruptor caja de cambio... Si te da tensión posiblemente sera el circuito impreso...se suelen quemar...(aunque aparentemente lo veas perfecto...) Apañate un tester o te lo haces tu mismo: Una bombilla de 12V y un par de cables... utiliza tu ingenio!
avatar
Juanito
306+
306+

Tipo de 306 CABRIO : 1,6i 100cv 1998 fase 2 verde turquesa
Modelo : · Roland Garros & Street Race Style ·
Cantidad de envíos : 363
Agradecimientos : -1

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por S306cabrio el Sáb 28 Ene 2012, 19:23

¡Anda! No tenía ni idea. ¡Gracias Junito! genial

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8128
Agradecimientos : 19

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por Juanito el Lun 30 Ene 2012, 19:02

caballero
avatar
Juanito
306+
306+

Tipo de 306 CABRIO : 1,6i 100cv 1998 fase 2 verde turquesa
Modelo : · Roland Garros & Street Race Style ·
Cantidad de envíos : 363
Agradecimientos : -1

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por AL306 el Jue 02 Feb 2012, 01:20

Tambien puede ser del conector que algunos coches llevan por donde el motor... Y porcierto, todo funciona con el positivo y deriva a masa, no se si me explico, masa es lo que crea la.diferencia de potencial para que haya energia mas o menos, como la toma de tierra de casa o el polo negativo jiji. (enrealidad es alreves, la corriente va de negativo a positivo, pero no hagas caso a esto, puede causar lios jeje)
avatar
AL306
L
L

Tipo de 306 CABRIO : 1,6i 90cv 1997 fase 2 amarillo Vermeer
Cantidad de envíos : 37
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por S306cabrio el Jue 02 Feb 2012, 06:56

:D Veo que no soy el único que con el tema de la electricidad no... pared


_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8128
Agradecimientos : 19

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por AL306 el Dom 05 Feb 2012, 18:06

Yo ahora estoy haciendo un ciclo de electro mecánica y no veas... Tengo también unos cacaos con la electricidad... Puff
avatar
AL306
L
L

Tipo de 306 CABRIO : 1,6i 90cv 1997 fase 2 amarillo Vermeer
Cantidad de envíos : 37
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

soluciones

Mensaje por miseri el Jue 05 Jun 2014, 14:24

A pesar que el tema es viejo es para tener en cuenta, la ficha que se enchufa en el interruptor que esta arriba de la caja de velocidades tiene 2 cables , uno es negativo o sea maza , funciona cuando el auto esta en contacto, como lo dice su nombre el bulbo se llama interruptor , interrumpe, o sea que el otro cable se une al negativo CUANDO ACCIONAMOS LA MARCHA ATRAS, o sea tambien es negativo. Para probar si andan las lamparas y el fusible se desprende la ficha y se unen los 2 terminales con un trozo de cable o alambre y ahi debe prender la luz en el faro trasero, si prenden lo que esta fallando es el interruptor, no olvidarse de probar con el auto en contacto. Para probar el interruptor , hay que sacarlo, enchufarle la ficha y siempre con el auto en contacto apretarle el botoncito que tiene en la punta, ahi debe encender el faro trasero, si ya sabemos que el faro funciona y apretando la luz no enciende es el interruptor lo que falla, si apretando con el dedo el interruptor la luz prende estais en problemas , la caja es lo que falla y se arreglara solo desarmandola. espero que sirva paar todos los que consultan
avatar
miseri
L
L

Tipo de 306 CABRIO : No
Modelo : Citroën Picasso 1,6 azul
Cantidad de envíos : 3
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por S306cabrio el Dom 08 Jun 2014, 15:24

¡Graciais Miseri!

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8128
Agradecimientos : 19

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema - Las luces de marcha atras no funcionan

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.