www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS y SIN publicidad.

¡Preséntate! ¡Háblanos de ti y de tu cabrio! ¡Pregunta! ¡Participa!

Si guardas tus nick y contraseña en tu navegador, ¡no vuelve a saltar esta ventana!

Un saludo, S306cabrio

[ ELECTRICIDAD ] Problema electrico - ya no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

[ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por gorka el Sáb 03 Nov 2012, 03:44

hola a todos, os comento mi averia.. publique un post mas antiguo por un fallo de electricidad no tenia memoria en el cuadro ni el reloj del coche sin contacto puesto, buscando cajas de fusible por el foro he encontrado la de admin que es igual que la mia y he visto que el fusible HS yo no lo tenia.
al conectarlo me a dado memoria y todo perfecto pero al intentar arrancar el coche no he podido se mueve el motor y nada.. ademas sale la luz de averia motor.
no he tocado nada mas excepto un localizador de mapfre que me puso hace años y lo he desinstalado pero no creo que tenga nada que ver no?
avatar
gorka
L
L

Tipo de 306 CABRIO : 1,6i 90cv 2000 fase 3 azul China
Cantidad de envíos : 24
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por S306cabrio el Sáb 03 Nov 2012, 10:16

Hola Gorka, a mi me suena a problema de inmovilizador. ¿Sabes que la llave lleva un chip?

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8095
Agradecimientos : 17

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por gorka el Sáb 03 Nov 2012, 22:38

mi coche no tiene inmovilizador ya que hice una copia de la llave en una ferreteria y hace 5 años que la uso

gracias por la respuesta
avatar
gorka
L
L

Tipo de 306 CABRIO : 1,6i 90cv 2000 fase 3 azul China
Cantidad de envíos : 24
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por S306cabrio el Sáb 03 Nov 2012, 22:43

Pues igual el inmovilizador lleva algún tipo de puente...
si me pasas tu número de bastidor, te lo miro. Mándamelo por MP si quieres.

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8095
Agradecimientos : 17

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por S306cabrio el Lun 17 Ago 2015, 10:40

Hola Gorka, ¿has probado enchufar la centralita del coche en un taller con tenga un Lexia o un PP2000? Suele aparecer la lista de fallos almacenados por la centralita.
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8095
Agradecimientos : 17

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ ELECTRICIDAD ] Problema electrico - ya no arranca

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.