www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS y SIN publicidad.

¡Preséntate! ¡Háblanos de ti y de tu cabrio! ¡Pregunta! ¡Participa!

Si guardas tus nick y contraseña en tu navegador, ¡no vuelve a saltar esta ventana!

Un saludo, S306cabrio

[ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Ver el tema anterior Ver el tema siguiente Ir abajo

[ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Mensaje por alfonso jimenez recio el Vie 01 Sep 2017, 01:26

BUENAS COMPIS!!!! RESULTA QUE MI 2.0 XSI CUANDO LE DA LA GANA, AL APRETAR EMBRAGUE EN UN CRUCE ETC... SE CAE DE RELENTI Y SE APAGA SOLO!!! LA VALVULA DE RELENTI ES NUEVA. TAMBIEN, CUANDO COJO UNA CURVA A DRECHAS, SE AHOGA Y RATEA, COMO SI LE FALTASE ALIENTACION, SOBRE TODO CUANDO VA POR DEBAJO DEL MEDIO DEPOSITO. a algunos os ha pasado algo parecido??? TAMBIEN TENGO OTRA CONSULTA: QUE PRESION OS MARCA EN EL CUADRO EL ACEITE?? el mio va sobre 6, en relenti cae al 2-3 mas o menos. LA CUESTION ES QUE TIRA ACEITE POR EL TAPON DE LLENADO.


GRACIAS DE ANTEMANO POR LOS CONSEJOS E INFO!!!
avatar
alfonso jimenez recio
L
L

Tipo de 306 CABRIO : 2,0i 123cv 1995 fase 1 blanco Blanquise
Cantidad de envíos : 7
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Mensaje por S306cabrio el Sáb 02 Sep 2017, 00:13

Uy uy uy, te iba a decir de mirar el aforrador / bomba de gasolina, pero no soy mecánico y lo del aceite pinta mal.

A ver quién te puede echar un cable.

Por favor, escribe en minúsculas. ¡Parece que estás gritando! :D

_________________
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8115
Agradecimientos : 19

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Re: [ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Mensaje por uauo el Dom 03 Sep 2017, 19:28

¿como está el nivel de aceite?
¿cambiaste / limpiaste el sensor de la presión del aceite?
que varíe la presión no es bueno, puede ser la bomba de aceite que va donde el cárter.

¿filtro de gasolina cambiado?
Sino estoy confundido tu aforador lleva una boya, puede venir de ahí el problema, yo tuve un 1.9D y en curvas entrando fuerte se quedaba sin fuerza por ese motivo.
Llena el depósito y prueba, así salimos de dudas
avatar
uauo
Moderador
Moderador

Tipo de 306 CABRIO : 2,0i 135cv fase 2 1997 rojo Écarlate
Cantidad de envíos : 51
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Mensaje por alfonso jimenez recio el Dom 03 Sep 2017, 19:38

Buenas. Con el depósito por encima de la mitad no lo suele hacer. El tema aceite, me lo hecha por encima, por el tapón. Justo ayer mande pedir en la casa de los recambios el tapón y la Junta de los balancines nueva, a ver si deja de hecharle. Presión de aceite? En ralentí 2, circulando suave 4 y dándole caña 6. Cuando lo enchego y está frío, casi al máximo. 8 o por ahi
avatar
alfonso jimenez recio
L
L

Tipo de 306 CABRIO : 2,0i 123cv 1995 fase 1 blanco Blanquise
Cantidad de envíos : 7
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ MOTOR ] 2.0 fase 1 Se apaga y ratea en curvas a la derecha !!!! ayuda ayudaaaa

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.