www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS.

Puedes apoyar al club de cualquier de las siguientes maneras : participa efectuando una APORTACIÓN voluntaria por PayPal, creando BRICOS, colgando FOTOS, compartiendo CONSEJOS etc.

Ahora ¡preséntate! ¡háblanos de ti y de tu cabrio! ¡pregunta y participa!

GUARDA tus nick y contraseña en tu navegador para que no vuelva a aparecer esta ventana. Si usas Opera, este navegador bloquea los anuncios.

Un saludo, S306cabrio

[ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Página 2 de 2. Precedente  1, 2

Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Mar 12 Nov 2019, 19:20

Hola, te detallo las pruebas (caseras) que hice para comprobar el funcionamiento del clausor.
Como en todos los casos al accionar la llave, tanto en posición CONTACTO o cuando las llevo al final en posición ENCENDIDO) la lámpara se enciende, creo que el funcionamiento es correcto.
Si no lo ves así dame tu opinión porque insisto: no tengo la menor idea de estas cosas.

[ ELECTRICIDAD ]  Al girar la llave no arranca el coche (pero se encienden las luces) - Página 2 Clauso10


Si de cualquier modo necesitás un video decimelo y trato de hacerlo.
Gracias por tu ayuda.
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por SunriseCreations el Mar 12 Nov 2019, 20:48

No se que decirte ... yo he conocido varias situaciones.

A: Motor de arranque --> Suena un CLACK y se atenuan luces del cuadro
B: Inmovilizado por llave o fallo de bomba --> tatatatatata y no arranca ni a tiros
C: Clausor --> No hacia absolutamente NADA, es decir, al tirar arrancar no hacia nada.

Todo ello en coches diferentes al 306, entonces no se exactamente que problema puedes tener ... tendras que tirar de mecanico finalmente.

¿Comprobaste fusibles y reles?
SunriseCreations
SunriseCreations
L
L

Tipo de 306 CABRIO : 2,0i 135cv 2000 fase 3 amarillo Genêts
Cantidad de envíos : 121
Agradecimientos : 0

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Mar 12 Nov 2019, 22:21

Los voy a comprobar este finde que espero tener más tiempo que el pasado, pero como es una falla que aparece, unos días después desaparece y luego vuelve a aparecer no pensé que el problema pudiera venir por ahí.
Pregunta: ¿los relés y fusibles están después del clausor o están antes y entonces del clausor va el cable sin interrupción hasta el motor de arranque?
Mamma mía, esto se complica y parece que todo apunta a un taller.....
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por S306cabrio el Miér 13 Nov 2019, 07:04

¡Se complica bastante, sí! Sad
¡Suerte!
S306cabrio
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 9015
Agradecimientos : 64

http://306cabriolet.superforo.net

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por SunriseCreations el Miér 13 Nov 2019, 17:11

Fusibles descartados, el fusible se va y se va ... no vuelve. Un rele puede ser posible ... finalmente tendras que llevarlo al mecanico y saldremos de dudas. Pero me inclino entre clausor y motor de arranque.
SunriseCreations
SunriseCreations
L
L

Tipo de 306 CABRIO : 2,0i 135cv 2000 fase 3 amarillo Genêts
Cantidad de envíos : 121
Agradecimientos : 0

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Miér 13 Nov 2019, 19:20

Voy a hacer unas últimas comprobaciones, (por ejemplo si le llega tensión al motor de arranque) y después lo llevo al taller.
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Vie 15 Nov 2019, 18:38

Aunque les parezca increíble, ¡no encuentro el motor de arranque!
Alguien puede decirme con precisión dónde cuernos está?.... estuve mirando en youtube y en varias paginas pero no hay ninguna en donde lo señalen y sospecho que debe estar debajo del block.
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por S306cabrio el Vie 15 Nov 2019, 22:46

¡Por eso no arranca el coche! :D

Voy a preguntar en el foro francés. Pero igual se ha caído jijiji

http://306cabriolet.fr/forum/viewtopic.php?p=644034#644034
S306cabrio
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 9015
Agradecimientos : 64

http://306cabriolet.superforo.net

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Sáb 16 Nov 2019, 11:23

Ay Steph! ¡Que sería de mi sin tu sabiduría!
¿Se me habrá caído?.....
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por SunriseCreations el Sáb 16 Nov 2019, 11:26

A mi se me cayo una vez la caja de cambios, asi decia yo que no me entraban las marchas. xDDDD lol! lol! lol! lol! lol! lol! ole ole mogollon mogollon mogollon mogollon mogollon mogollon mogollon mogollon mogollon mogollon
SunriseCreations
SunriseCreations
L
L

Tipo de 306 CABRIO : 2,0i 135cv 2000 fase 3 amarillo Genêts
Cantidad de envíos : 121
Agradecimientos : 0

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Sáb 16 Nov 2019, 11:52

Es que los baches......
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Duduparker el Sáb 16 Nov 2019, 12:51

Ya tengo la respuesta de Damiano.
Vamos a ver si ahora lo encuentro.
Duduparker
Duduparker
Moderador
Moderador

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 orange Newport
Cantidad de envíos : 416
Agradecimientos : 15

Volver arriba Ir abajo

Solucionado Re: [ ELECTRICIDAD ] Al girar la llave no arranca el coche (pero se encienden las luces)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.