www.306cabriolet.es
Hola, ¡bienvenido a www.306cabriolet.es! ¡Regístrate o identifícate!

Así podrás comunicarte con los demás miembros, tener acceso a toda la información y ventajas del foro de forma GRATIS y SIN publicidad.

¡Preséntate! ¡Háblanos de ti y de tu cabrio! ¡Pregunta! ¡Participa!

Si guardas tus nick y contraseña en tu navegador, ¡no vuelve a saltar esta ventana!

Un saludo, S306cabrio

[ MOTOR ] No arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

[ MOTOR ] No arranca

Mensaje por Manolo Garriga el Vie 03 Jul 2015, 22:43

Hola, tengo un Peugeot 306 xt, motor XU7JP de gasolina, cambio automático. 306 BERLINA 5 PUERTAS 1.8 i 8v 103 CVA 4
Hace más de una semana, iba conduciendo, sentí un TAC fuerte como cuando se pellizca una piedra e impacta contra el chasis y luego el coche se detuvo sin más. Intenté arrancarlo y nada. Parecía como si no tuviera combustible, o como si no llegara la electricidad a las bujías. El doble relay hacía ruidos intermitentes, tac-tac-tac, y en el tablero, la señal del motor también intermitente. Tuve que remolcar.
He intentado arrancarlo, la bomba de gasolina funciona bien, hace el ruido característico de siempre en cuanto giras la llave. Quité un cable de las bujías para comprobar la chispa y no hay chispa, quité otro y tampoco la hay. El motor de arranque intenta mover el motor y nada.
Ahora está en el taller. Le han pasado el scanner y da error de lectura, o sea, no diagnostica.
El mecánico no da con el problema tampoco.
Han revisado algunas conexiones a tierra y todo parece ok hasta donde se deja ver.
Ahora han desarmado la ECU y la están revisando, dice el mecánico que puede tener problemas. Y a lo mejor hay que cambiarla.
Yo me inclino más por un problema de mala conexión de tierra, algo se soltó y no se ve a simple vista.
La bomba de gasolina funciona bien, pero el doble relay envía constantemente combustible a los inyectores.
Otro dato, no me permite poner el código en el keypad, los focos rojo y verde están encendidos todo el tiempo.
El coche estaba funcionando genial hasta este momento.
Solo un detalle. Unos días atrás, el carro vibraba un poco. Algo nuevo. En una parada, por ejemplo, el espejo retrovisor se movía con la vibración. No creo que tenga mucho que ver, pero como dato te lo doy.
También tuve un problema con uno de los bonnets que se fijan a la batería y lo cambié. Será que no hay buen contacto?? Lo dudo, pues apreté muy bien los tornillos y tuercas del bonnet.
Aquí te envío el VIN del coche:  VF37ALFZ431070099
Por favor, agradeceré tu ayuda.
gracias,
Manolo  
manologarriga@gmail.com
avatar
Manolo Garriga
L
L

Tipo de 306 CABRIO : no
Modelo : xu7jp, 306 BERLINA 5 PUERTAS 1.8 i 8v 103 CVA 4
Cantidad de envíos : 1
Agradecimientos : 0

Ver perfil de usuario

Volver arriba Ir abajo

Re: [ MOTOR ] No arranca

Mensaje por S306cabrio el Lun 17 Ago 2015, 10:44

Hola, pueden ser muchas cosas, pero lo primero que haría sería conectar la centralita del coche al ordenador de la casa oficial para poder leer los fallos registrados.

Ten en cuenta también que estos coches llevan un botón rojo debajo del capó cerca de los limpia-parabrisas para apaga el motor en caso de choque. Puede que haya dado mal contacto. ¿Más ideas?
avatar
S306cabrio
Admin
Admin

Tipo de 306 CABRIO : 1,6i 100cv 2001 fase 3 rojo Écarlate
Cantidad de envíos : 8095
Agradecimientos : 17

Ver perfil de usuario http://306cabriolet.superforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.